Bug 695158 - add keyboard shortcut to display document information
Summary: add keyboard shortcut to display document information
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: mupdf (show other bugs)
Version: master
Hardware: PC Windows XP
: P4 enhancement
Assignee: muPDF bugs
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-13 10:55 UTC by Pablo Rodríguez
Modified: 2014-05-21 07:10 UTC (History)
1 user (show)

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pablo Rodríguez 2014-04-13 10:55:15 UTC
Would it be possible that the key d (in both cases) could display the document information?

Many thanks for your help,


Pablo
Comment 1 Tor Andersson 2014-05-21 07:10:56 UTC

*** This bug has been marked as a duplicate of bug 691330 ***