Bug 694438 - mupdf doesn't support searching multiple-byte charactors
Summary: mupdf doesn't support searching multiple-byte charactors
Status: RESOLVED DUPLICATE of bug 693724
Alias: None
Product: MuPDF
Classification: Unclassified
Component: mupdf (show other bugs)
Version: unspecified
Hardware: PC Windows XP
: P4 enhancement
Assignee: muPDF bugs
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-07-26 20:05 UTC by Yue Wu
Modified: 2014-05-21 06:09 UTC (History)
1 user (show)

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Yue Wu 2013-07-26 20:05:18 UTC
As the title, mupdf can't search for multiple-byte charactors.
Comment 1 Tor Andersson 2014-05-21 06:09:17 UTC

*** This bug has been marked as a duplicate of bug 693724 ***