Bug 693650 - Viewer: Make search entry background contrast with page colour.
Summary: Viewer: Make search entry background contrast with page colour.
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: mupdf (show other bugs)
Version: master
Hardware: PC OpenBSD
: P4 enhancement
Assignee: muPDF bugs
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-20 10:52 UTC by Edd Barrett
Modified: 2014-05-21 06:26 UTC (History)
3 users (show)

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Edd Barrett 2013-02-20 10:52:06 UTC
Currently the search entry background is white. It can be hard to notice that the entry has appeared since the white background does not contrast with the white page of most pdfs.

Can the colour of the search entry be configured?

Cheers
Comment 1 Tor Andersson 2014-05-21 06:26:19 UTC

*** This bug has been marked as a duplicate of bug 691330 ***