Bug 693635 - Viewer: Two page view
Summary: Viewer: Two page view
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: apps (show other bugs)
Version: unspecified
Hardware: PC Linux
: P4 enhancement
Assignee: muPDF bugs
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-12 04:24 UTC by Andrey V. Panov
Modified: 2014-05-21 06:25 UTC (History)
2 users (show)

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey V. Panov 2013-02-12 04:24:17 UTC
It would be nice to add two page view to mupdf. This will be useful on the modern wide displays.
Comment 1 Tor Andersson 2014-05-21 06:25:35 UTC

*** This bug has been marked as a duplicate of bug 691330 ***