Bug 692635 - Continuous scrolling
Summary: Continuous scrolling
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: mupdf (show other bugs)
Version: unspecified
Hardware: PC Linux
: P4 enhancement
Assignee: Tor Andersson
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-10-29 09:52 UTC by dev
Modified: 2018-10-16 21:33 UTC (History)
1 user (show)

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description dev 2011-10-29 09:52:23 UTC
mupdf does not seem to have a mode that would allow to scroll continuously from one page to the next.
Comment 1 Tor Andersson 2012-07-20 12:22:13 UTC

*** This bug has been marked as a duplicate of bug 691330 ***