Bug 692045 - Needs a key to page through all text
Summary: Needs a key to page through all text
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: mupdf (show other bugs)
Version: unspecified
Hardware: PC Linux
: P4 enhancement
Assignee: Tor Andersson
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-03-09 01:27 UTC by Kan-Ru Chen
Modified: 2011-04-10 14:08 UTC (History)
0 users

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kan-Ru Chen 2011-03-09 01:27:32 UTC
Hi,

I'm forwarding Debian bug #611221 here. Currently there is no single key that can page through the whole document while it's zoomed. Like in some document viewer, you can keep hitting 'space' and the document scrolls from top to bottom then turned to next page.

Regards,
Kanru

http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=611221
Comment 1 Tor Andersson 2011-04-10 14:08:17 UTC

*** This bug has been marked as a duplicate of bug 691330 ***