Bug 691968 - when a search fails to find any hits don't just print an error on the console
Summary: when a search fails to find any hits don't just print an error on the console
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: apps (show other bugs)
Version: unspecified
Hardware: PC Linux
: P4 normal
Assignee: Tor Andersson
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-02-15 02:55 UTC by Daniel Dutkiewicz
Modified: 2011-04-10 13:56 UTC (History)
0 users

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Daniel Dutkiewicz 2011-02-15 02:55:35 UTC
display it in the window where the search entry is
Comment 1 Tor Andersson 2011-04-10 13:56:25 UTC

*** This bug has been marked as a duplicate of bug 691330 ***