Bug 691967 - mupdf shouldn't exit when a page isn't drawable
Summary: mupdf shouldn't exit when a page isn't drawable
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: apps (show other bugs)
Version: unspecified
Hardware: PC Linux
: P4 normal
Assignee: Tor Andersson
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-02-15 02:50 UTC by Daniel Dutkiewicz
Modified: 2011-04-10 13:54 UTC (History)
0 users

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Daniel Dutkiewicz 2011-02-15 02:50:54 UTC
instead show a rendering failed message in the window
Comment 1 Tor Andersson 2011-04-10 13:54:38 UTC

*** This bug has been marked as a duplicate of bug 691330 ***