Bug 691594 - Please add fullscreen feature (with Jserv's patch)
Summary: Please add fullscreen feature (with Jserv's patch)
Status: RESOLVED DUPLICATE of bug 691330
Alias: None
Product: MuPDF
Classification: Unclassified
Component: apps (show other bugs)
Version: unspecified
Hardware: PC Linux
: P4 normal
Assignee: Tor Andersson
QA Contact: Bug traffic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-09-06 09:57 UTC by Lee Li
Modified: 2011-04-10 13:50 UTC (History)
0 users

See Also:
Customer:
Word Size: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lee Li 2010-09-06 09:57:24 UTC
Please add fullscreen feature, patch:

http://jserv.sayya.org/misc/mupdf-toggle-fullscreen.patch

Thank you.
Comment 1 Tor Andersson 2011-04-10 13:50:58 UTC

*** This bug has been marked as a duplicate of bug 691330 ***